• Bug fix: Since Oracle Java cannot be installed as debian dependency we use openjdk-8. Due to this dependency minerva can be no longer installed on Ubuntu-14 (#223)