Merge branch 'debian-buster-is-not-yet-supported' into 'devel_13.1.x'

on new debian:buster installation doesn't work

See merge request !867
20 jobs for devel_13.1.x in 10 minutes and 53 seconds (queued for 4 minutes and 19 seconds)
Status Job ID Name Coverage
  Test
passed #75375
dependency_conflict_check

00:03:29

passed #75369
test_backend 10 15

00:00:51

68.9963%
passed #75370
test_backend 11 15

00:01:26

81.6115%
passed #75360
test_backend 1 15

00:00:56

87.8102%
passed #75371
test_backend 12 15

00:01:42

86.9351%
passed #75372
test_backend 13 15

00:02:11

52.751%
passed #75373
test_backend 14 15

00:05:24

49.4327%
passed #75374
test_backend 15 15

00:06:11

58.8058%
passed #75361
test_backend 2 15

00:10:37

86.7634%
passed #75362
test_backend 3 15

00:01:18

85.2967%
passed #75363
test_backend 4 15

00:00:50

60.6662%
passed #75364
test_backend 5 15

00:01:00

53.2266%
passed #75365
test_backend 6 15

00:01:12

96.0117%
passed #75366
test_backend 7 15

00:02:22

77.1683%
passed #75367
test_backend 8 15

00:01:28

89.2069%
passed #75368
test_backend 9 15

00:01:09

88.9045%
passed #75359
test_frontend

00:02:45

87.67%
passed #75377
test_postgres_10_compatibility

00:01:32

passed #75378
test_postgres_11_compatibility

00:01:36

passed #75376
test_postgres_9_3_compatibility

00:01:35