gitlab

1 job for master in 15 seconds
Status Job ID Name Coverage
  Deploy
failed #183171
pages

00:00:15

 
Name Stage Failure
failed
pages Deploy
Successfully installed bundler-2.1.4
1 gem installed
$ bundle install
Fetching gem metadata from https://rubygems.org/.........
jekyll-sass-converter-2.1.0 requires ruby version >= 2.4.0, which is
incompatible with the current version, ruby 2.3.8p459
Running after_script
Uploading artifacts for failed job
ERROR: Job failed: exit code 1